Présentation

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Présentation

Message  BUENO Rafael le Jeu 11 Nov - 0:20

Bonjour,

Je suis un vrai débutant , un rêve de gosse.
C'est super mais je m’aperçois que çà va être chaud question réglage et mécanique mais je pense que je pourrais compter sur votre expérience.

Bien cordialement.

Rafael BUENO

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  Taz35 le Jeu 11 Nov - 0:50

Salut et bienvenue sur le forum.

D'où es-tu ?

@+
avatar
Taz35
Admin

Messages : 1688
Date d'inscription : 24/01/2010
Age : 39
Localisation : 35

Voir le profil de l'utilisateur http://r-m-c-s.forumactif.com

Revenir en haut Aller en bas

Re: Présentation

Message  Invité le Jeu 11 Nov - 1:08

Re bienvenue lol!

Il n'y a pas de problème nous somme là pour aider les nouveaux membres.............
Niveau réglage et mécanique en modélisme c'est simple la seule condition c'est d'être patient et méticuleux ........
Et bien sur ! Bien lire les notices study lol! cela aide bien .

Tous de fois, il ne faut pas hésiter a poser des questions, il n'y a pas de question bête , par contre on est bête de ne pas la poser !!! scratch


Invité
Invité


Revenir en haut Aller en bas

Présentation

Message  BUENO Rafael le Jeu 11 Nov - 1:09

Je suis de Tarbes, Hautes-Pyrénées

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

votre aide

Message  BUENO Rafael le Jeu 11 Nov - 1:11

Merci pour votre aide.

Je trouve vos photos et vos videos super sympa
ca donne envie de pousser les manettes et les moteurs à blocs.

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  jpolo le Jeu 11 Nov - 17:35

bienvenue a toi je suis polic35 et accessoirement le président du club Very Happy Very Happy
avatar
jpolo

Messages : 1370
Date d'inscription : 28/01/2010
Age : 51
Localisation : en face de l'ordi dans le 35

Voir le profil de l'utilisateur http://www.r-m-c-s.com/

Revenir en haut Aller en bas

yahooo

Message  BUENO Rafael le Jeu 11 Nov - 20:54

Grace à l'aide de vous tous j'ai pu remonter le lanceur et je me suis éclaté cette après midi.

La voiture fonctionne super bien.

Encore merci.

Rafael

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  jpolo le Ven 12 Nov - 11:05

c'est super n'hésite pas à demander de l'aide au cas ou ? Very Happy Very Happy
avatar
jpolo

Messages : 1370
Date d'inscription : 28/01/2010
Age : 51
Localisation : en face de l'ordi dans le 35

Voir le profil de l'utilisateur http://www.r-m-c-s.com/

Revenir en haut Aller en bas

galère

Message  BUENO Rafael le Sam 13 Nov - 20:24

Bonjour,

Journée galère avec la voiture.
Le moteur est resté accéléré à bloc jusqu'à ce qu'il n'y ai plus d'essence.

A présent il ne démarre plus.

Sniff.

Je ne sais plus quoi faire.

HEEEEEEEEEEEEEEEeLPPPPPPPPPPPPPP

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  jpolo le Sam 13 Nov - 20:45

problème d'accu ou de pile
vérifie la bougie :la dévisser et regarder si elle rougie avec le chauffe bougie
ne pas oublié avant de démarrer de vérifié que la radio est bien allume ainsi que la voiture et essayer le fonctionnement des servo volant gaz
si la bougie est bonne elle doit démarrer ne pas tirer trop fort sur la tirette sinon elle casse
bien réamorcer le carburant
bon c'est pas dans l'ordre mais c'est ce qu'il faut faire Very Happy Very Happy
avatar
jpolo

Messages : 1370
Date d'inscription : 28/01/2010
Age : 51
Localisation : en face de l'ordi dans le 35

Voir le profil de l'utilisateur http://www.r-m-c-s.com/

Revenir en haut Aller en bas

Re: Présentation

Message  BUENO Rafael le Sam 13 Nov - 22:07

Merci,

Je vais voir tous çà demain mais pourquoi la voiture est restée accélérée?

Cordialement

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  jpolo le Dim 14 Nov - 12:49

ben radio resté eteinte ou recepteur voiture eteint ou pile ou accu vide et petit conseil il vaut mieux avoir des accu que des piles une pile vide s'effondre d'un coup en voltage un accu baisse doucement et previens (tremblement des servo) bon courage
avatar
jpolo

Messages : 1370
Date d'inscription : 28/01/2010
Age : 51
Localisation : en face de l'ordi dans le 35

Voir le profil de l'utilisateur http://www.r-m-c-s.com/

Revenir en haut Aller en bas

bonjour

Message  BUENO Rafael le Dim 14 Nov - 16:48

Merci pour votre réponse.

Mais je pense avoir fait une "connerie". Je suis un peu touche à tout et un brin impulsif et je crois du coup avoir déréglé le moteur en farfouillant sur les différend niveau de réglage je na sais pas quoi faire à présent de peur d'aggraver le problème probleme .
lol

Par ou commencer pour reprendre à zéro le réglage.

Merci



BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  jpolo le Dim 14 Nov - 21:07

il faudrait savoir ce qui a été touché
si c'est juste sur la radio c'est pas grand chose ,si c'est sur le moteur ça va être plus compliqué:
pour que le moteur soit parti à fond ça peut aussi être l'inverseur sur la radio pour le vérifier allumer la radio et le récepteur sur la voiture et voir de quel cote va le servo si c'est pas bon (plein gaz),il doit rester au ralenti et n'accélérer que lorsque l'on appuie sur la gâchette il faut juste remettre l'interrupteur dans le bon sens et régler la trim Very Happy Very Happy
avatar
jpolo

Messages : 1370
Date d'inscription : 28/01/2010
Age : 51
Localisation : en face de l'ordi dans le 35

Voir le profil de l'utilisateur http://www.r-m-c-s.com/

Revenir en haut Aller en bas

Moteur HS

Message  BUENO Rafael le Mer 24 Nov - 1:42

Je suis dépité,

le moteur est hs.
J'aurais pu en profiter 15 mn.
9à fait cher la minute.
Achat empoisonnée ?

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  Taz35 le Mer 24 Nov - 1:46

Salut,

Pourquoi HS ?

@+
avatar
Taz35
Admin

Messages : 1688
Date d'inscription : 24/01/2010
Age : 39
Localisation : 35

Voir le profil de l'utilisateur http://r-m-c-s.forumactif.com

Revenir en haut Aller en bas

Re: Présentation

Message  Taz35 le Mer 24 Nov - 1:50

BUENO Rafael a écrit:Achat empoisonnée ?

Si c'était le cas je pense que le moteur n'aurait jamais démarré. Je pense que cela vient plutôt du fait de la modification des réglages moteur....
avatar
Taz35
Admin

Messages : 1688
Date d'inscription : 24/01/2010
Age : 39
Localisation : 35

Voir le profil de l'utilisateur http://r-m-c-s.forumactif.com

Revenir en haut Aller en bas

Moteur HS

Message  Rafael le Mer 24 Nov - 2:05

Je n'ai pas fait de réglage
le moteur c'est arrêté après s'être emballé. Et depuis plus rien.
Je l'ai porté chez un vendeur de voiture thermique qui a fait tout un tas de contrôle (changement de bougie, nouveau réglage, ...)
Il me dit que le moteur est HS.

Que faire

Merci pour votre réponse

Rafael
Invité


Revenir en haut Aller en bas

Re: Présentation

Message  Taz35 le Mer 24 Nov - 2:10

Il faudrait démonter la culasse (la partie haute du moteur avec les espèce d'ailettes, ce qui sort de la carrosserie) et prendre une photo du piston pour voir si il est rayé.... si c'est le cas il est mort. Sinon ca vient d'ailleurs. Mais si comme dit le vendeur le moteur est HS alors il l'est devenu après qu'il se soit emballé. Si il avait été HS dès l'achat (ce qui m'étonnerait car je connais la voiture) il n'aurai même pas démarré une seul fois.

avatar
Taz35
Admin

Messages : 1688
Date d'inscription : 24/01/2010
Age : 39
Localisation : 35

Voir le profil de l'utilisateur http://r-m-c-s.forumactif.com

Revenir en haut Aller en bas

Re: Présentation

Message  Taz35 le Mer 24 Nov - 2:12

BUENO Rafael a écrit:Merci pour votre réponse.

Mais je pense avoir fait une "connerie". Je suis un peu touche à tout et un brin impulsif et je crois du coup avoir déréglé le moteur en farfouillant sur les différend niveau de réglage je na sais pas quoi faire à présent de peur d'aggraver le problème probleme .
lol

Par ou commencer pour reprendre à zéro le réglage.


Pour les réglages je m'étais basé sur ce commentaire de ta part Smile

avatar
Taz35
Admin

Messages : 1688
Date d'inscription : 24/01/2010
Age : 39
Localisation : 35

Voir le profil de l'utilisateur http://r-m-c-s.forumactif.com

Revenir en haut Aller en bas

désabusé

Message  BUENO Rafael le Mer 24 Nov - 2:14

ok

je vais essayer de le démonter.

Mais pourquoi cet enfoiré ce serait emballé ?
çà se trouve facilement un moteur ?

Cordialement

R.BUENO

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  Taz35 le Mer 24 Nov - 2:18

Si par exemple tu as touché à la visse de richesse, celle qui est la plus longue, il a pu s'emballer par un apport faible en carburant et un gros apport d'air..............

Quand un moteur commence à partir comme ca, il faut immédiatement boucher le pot avec son doigt ou débrancher la durite. Si ca se trouve au départ il s'est emballé juste pour une connerie à 2 balles mais le fait de l'avoir laissé ''gueuler'' pendant plusieurs minutes a du le faire serrer. Nous le saurons lorsque le piston sera démonté. Si il est rayé, c'est mort.

Oui des moteur ca se trouve Smile Mais on va essayer de regarder d'abord l'état du moteur.
avatar
Taz35
Admin

Messages : 1688
Date d'inscription : 24/01/2010
Age : 39
Localisation : 35

Voir le profil de l'utilisateur http://r-m-c-s.forumactif.com

Revenir en haut Aller en bas

Re: Présentation

Message  Taz35 le Mer 24 Nov - 2:21

Je t'ai envoyé un Message Privé pour le démontage
avatar
Taz35
Admin

Messages : 1688
Date d'inscription : 24/01/2010
Age : 39
Localisation : 35

Voir le profil de l'utilisateur http://r-m-c-s.forumactif.com

Revenir en haut Aller en bas

hourra

Message  BUENO Rafael le Jeu 9 Déc - 1:07

Bonjour à tous.

Ayé j'ai réussi à démarrer le moteur.

C'est super.

Mais cet enfoiré reste accéléré à fond.

J'ai pu constater qu'un fil était dessoudé au niveau du boitier électrique de la voiture.
Je l'ai remis en place mais sans le souder.
Est-ce que cela peux être la cause ?

autrement si c'est un déréglage de la télécommande.

comment faire.

Merci pour vos réponse et bonne soirée.

BUENO Rafael

Messages : 18
Date d'inscription : 10/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Présentation

Message  jpolo le Jeu 9 Déc - 15:29

super content d'entendre cela alors oui c'est probablement le fil dessoudé qui est là cause du probleme à ressouder d'urgence avant toute utilisation je t'envois les autres pieces que j'ai retrouvé Very Happy Very Happy
avatar
jpolo

Messages : 1370
Date d'inscription : 28/01/2010
Age : 51
Localisation : en face de l'ordi dans le 35

Voir le profil de l'utilisateur http://www.r-m-c-s.com/

Revenir en haut Aller en bas

Re: Présentation

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum